"Linux comm-central-trunk leak test build" : "/usr/bin/ld: final link failed: Memory exhausted" after bug 545716

VERIFIED DUPLICATE of bug 598914

Status

SeaMonkey
Release Engineering
--
blocker
VERIFIED DUPLICATE of bug 598914
7 years ago
7 years ago

People

(Reporter: sgautherie, Unassigned)

Tracking

Bug Flags:
in-testsuite -

Firefox Tracking Flags

(Not tracked)

Details

Comment hidden (empty)

Comment 1

7 years ago
Hah, you raced on me filing a bug to change this. See bug 598914.
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 598914
(Reporter)

Comment 2

7 years ago
V.Duplicate
Status: RESOLVED → VERIFIED
(Reporter)

Updated

7 years ago
No longer blocks: 545716
You need to log in before you can comment on or make changes to this bug.