If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

Cannot select a sidebar tab

VERIFIED DUPLICATE of bug 59613

Status

SeaMonkey
Sidebar
P3
major
VERIFIED DUPLICATE of bug 59613
17 years ago
13 years ago

People

(Reporter: Jean-Francois Ducarroz, Assigned: matt)

Tracking

({regression, smoketest})

Trunk
regression, smoketest

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
On Linux, Mac and Windows with a debug Mozilla build from this morning around 8
am, I am not able to activate a sidebar tab by clicking into it's title bar.
Sofar I hanen't figure out how I can switch to another sidebar tab!
(Reporter)

Comment 1

17 years ago
forget to say that I am using the trunk.
Keywords: regression, smoketest

Comment 2

17 years ago

*** This bug has been marked as a duplicate of 59613 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 3

17 years ago
verified dup of 59613 "[modern theme] Can't switch tabs in sidebar"
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.