The page specified by the above URL takes forever to process

VERIFIED DUPLICATE of bug 54596

Status

()

Core
Layout
P3
normal
VERIFIED DUPLICATE of bug 54596
17 years ago
17 years ago

People

(Reporter: bryanck, Assigned: clayton)

Tracking

Trunk
x86
Windows 2000
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
Go to the above URL. The browser "hangs" for several seconds while the page is
loaded.

Comment 1

17 years ago
dup of bug 54596 "Long layout and high CPU on misplaced, unclosed STYLE tag"

*** This bug has been marked as a duplicate of 54596 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.