Status

Core Graveyard
Tracking
P3
major
VERIFIED WORKSFORME
19 years ago
a year ago

People

(Reporter: Jan Eldenmalm, Assigned: don)

Tracking

Trunk
x86
Windows 95

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

19 years ago
Apprunner crached,

I saved a screan shot mail me if you want it...
(Reporter)

Comment 1

19 years ago
Created attachment 130 [details]
Screan shot image after crash
(Assignee)

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → WORKSFORME
Summary: Apprunner crashed
(Assignee)

Comment 2

19 years ago
Thanks for the screenshot, but I can't reproduce the problem, nor can I tell
waht might have caused it.

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 3

19 years ago
Marking Verified/WorksForMe.  Next time please let us know steps to reproduce.
See: http://www.mozilla.org/quality/bug-writing-guidelines.html

Comment 4

19 years ago
Moving from Apprunner to Other component temporarily whilst don and I set proper
component.  Apprunner component will be retired/deleted shortly.
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.