three button at the right top side invisible

RESOLVED DUPLICATE of bug 545892

Status

()

Core
Widget: Win32
RESOLVED DUPLICATE of bug 545892
7 years ago
7 years ago

People

(Reporter: jiangiang91, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(2 attachments)

(Reporter)

Description

7 years ago
User-Agent:       Mozilla/5.0 (Windows NT 6.1; WOW64; rv:2.0b7pre) Gecko/20101002 Firefox/4.0b7pre
Build Identifier: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:2.0b7pre) Gecko/20101002 Firefox/4.0b7pre

as the topic, when the browser recover from a non respond status, the three button ,minimize, restore, close button will be invisible and the opacity at the transparent menu will increase than before.

Reproducible: Sometimes

Updated

7 years ago
Component: Theme → Widget: Win32
Product: Firefox → Core
QA Contact: theme → win32
(Reporter)

Comment 1

7 years ago
Created attachment 480588 [details]
the problem i meet
(Reporter)

Comment 2

7 years ago
Created attachment 480589 [details]
problem screen shoot
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 545892
You need to log in before you can comment on or make changes to this bug.