comment parsing bug - '--2009" class="podr">' - close comment

RESOLVED DUPLICATE of bug 102127

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 102127
8 years ago
8 years ago

People

(Reporter: Konstantin, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9.2.10) Gecko/20100915 Ubuntu/10.04 (lucid) Firefox/3.6.10
Build Identifier: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.9.2.10) Gecko/20100915 Ubuntu/10.04 (lucid) Firefox/3.6.10

<!--
<div class="box_nav_ico">
<div class="nav_ico">
<a href="/videoandphoto/420-photo/158--2009" class="podr">More</a>
</div>	
</div> -->

not correct comment

Reproducible: Always
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 102127
You need to log in before you can comment on or make changes to this bug.