'Venetian blinds' on slashdot.org

VERIFIED DUPLICATE of bug 4523

Status

()

Core
Layout
P3
normal
VERIFIED DUPLICATE of bug 4523
19 years ago
11 years ago

People

(Reporter: Oliver White, Assigned: troy)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
Under each story header (the green boxes), are 3 black, shadowed, lines.

Updated

19 years ago
Assignee: don → troy
Component: Apprunner → Layout

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 1

19 years ago
Does it look like this? :
     http://home1.2.sbbs.se/jonas.borgstrom/mozillabug_slashdot.jpg


*** This bug has been marked as a duplicate of 4523 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 2

19 years ago
Verified as dup.
You need to log in before you can comment on or make changes to this bug.