Implement startOffsetTime from WHATWG media HTML5 spec

RESOLVED DUPLICATE of bug 498253

Status

()

RESOLVED DUPLICATE of bug 498253
8 years ago
8 years ago

People

(Reporter: odin.omdal, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (X11; U; Linux i686; en-US) AppleWebKit/534.3 (KHTML, like Gecko) Ubuntu/10.10 Chromium/6.0.472.63 Chrome/6.0.472.63 Safari/534.3
Build Identifier: 

I need startOffsetTime in order to sync slides with video.

It is currently not implemented.

Reproducible: Always
(Reporter)

Updated

8 years ago
Blocks: 382267
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 498253
You need to log in before you can comment on or make changes to this bug.