fennec magic flags should use 4.0 not 2.0

RESOLVED INCOMPLETE

Status

()

bugzilla.mozilla.org
General
RESOLVED INCOMPLETE
7 years ago
5 years ago

People

(Reporter: timeless, Unassigned)

Tracking

Details

(Reporter)

Description

7 years ago
mfinkle confirmed
(Assignee)

Updated

7 years ago
Component: Bugzilla: Other b.m.o Issues → General
Product: mozilla.org → bugzilla.mozilla.org
Reopen if action is still needed on this bug.
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → INCOMPLETE
You need to log in before you can comment on or make changes to this bug.