An unknown error has occurred

VERIFIED DUPLICATE of bug 60161

Status

SeaMonkey
General
P3
normal
VERIFIED DUPLICATE of bug 60161
17 years ago
13 years ago

People

(Reporter: wayne spagnol, Assigned: asa)

Tracking

Trunk
PowerPC
Mac System 9.x

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
build version 2000111520

An unknown error has occurred (804b0008)
An unknown error has occurred (804b0005)
these errors occur every time i load a page or reload a page

does not seem to affect the browsers but i carnt know for sure.
(Assignee)

Comment 1

17 years ago
bug 60161

*** This bug has been marked as a duplicate of 60161 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
verified dup of 60161 "Unknown error 804b0005 appears in status bar"
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.