View File for readme.txt not launching Notepad.exe

VERIFIED DUPLICATE of bug 52345

Status

CCK
CCK-Wizard
P1
major
VERIFIED DUPLICATE of bug 52345
18 years ago
18 years ago

People

(Reporter: bmartin, Assigned: varada)

Tracking

other
x86
Windows NT

Details

(Reporter)

Description

18 years ago
Latest N6 CCK RTM candidate 2000-11-16-21

O/S: WinNT

Steps:
1. Download and install latest N6 CCK RTM candidate
2. Launch CCKTool
3. Proceed to the "Customize the Netscape Browser - Part 2"
4. Select the readme.txt "View File" button

Results:

Nothing happens

Expected Notepad to open and display the readme.txt file
(Reporter)

Comment 1

18 years ago
Marking M20 for tracking N6 CCK RTM
Target Milestone: --- → M20
(Reporter)

Comment 2

18 years ago
updating to P1
Priority: P3 → P1
(Assignee)

Comment 3

18 years ago
Marking dup of 52345.

*** This bug has been marked as a duplicate of 52345 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 4

18 years ago
Marking Verified Dupe
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.