If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

View File button for Install.txt doesn't launch notepad

VERIFIED DUPLICATE of bug 52345

Status

CCK
CCK-Wizard
P1
major
VERIFIED DUPLICATE of bug 52345
17 years ago
17 years ago

People

(Reporter: bmartin, Assigned: varada)

Tracking

other
x86
Windows 95

Details

(Reporter)

Description

17 years ago
Latest N6 CCK RTM candidate build dated: 2000-11-16-21

O/S: all Win32 

Steps:
1. Dowload and install latest N6 CCK
2. Launch the CCKTool
3. Proceed to the "Customize the CD Autorun Screen"
4. Select the Install.txt file's "View File" button

Results:

Unable to view the install.txt file in Notepad... nothing happens after 
selecting the View File button.
(Reporter)

Comment 1

17 years ago
updated to P1, and M20 for tracking
Priority: P3 → P1
Target Milestone: --- → M20
(Assignee)

Comment 2

17 years ago
Marking Dup of 52345

*** This bug has been marked as a duplicate of 52345 ***
Status: NEW → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
(Reporter)

Comment 3

17 years ago
Marking Verified Dupe
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.