css firstletter positionned at a wrong place

RESOLVED DUPLICATE of bug 594303

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 594303
8 years ago
8 years ago

People

(Reporter: regis, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows NT 6.1; rv:2.0b6) Gecko/20100101 Firefox/4.0b6
Build Identifier: Mozilla/5.0 (Windows NT 6.1; rv:2.0b6) Gecko/20100101 Firefox/4.0b6

In the text , the 'M' is in the middle of first 
paragraphe.

True for all beta ff 4.0

Reproducible: Always

Comment 1

8 years ago
WFM on the latest nightly.
Probably fixed by Bug 594303 what will be in Beta 8.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → WORKSFORME

Comment 3

8 years ago
Duping for better search results (I inspected the code to verify)
Resolution: WORKSFORME → DUPLICATE
Duplicate of bug: 594303
You need to log in before you can comment on or make changes to this bug.