Thunderbird Issue/bug (single space added to first line of each sent email)

RESOLVED DUPLICATE of bug 564737

Status

defect
RESOLVED DUPLICATE of bug 564737
9 years ago
9 years ago

People

(Reporter: jhmoss, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

Reporter

Description

9 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.9.2.10) Gecko/20100914 Firefox/3.6.10
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.9.2.9) Gecko/20100915 Thunderbird/3.1.4

Thunderbird Issue/bug 
I am getting a single space added to the first line of all sent emails.
It is not there when I send it, but in my sent folder it is there.
A single space, like were a tab might be if I were indenting first lines of my paragraphs.

Jim Moss
La Honda Programmer.


Reproducible: Always
Reporter

Comment 1

9 years ago
A single space, like where a tab might be if I were indenting first lines of my
paragraphs.  

Sorry, it is late.

j
Status: UNCONFIRMED → RESOLVED
Closed: 9 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 564737
You need to log in before you can comment on or make changes to this bug.