cutNpaste doesn't work in JavaScript console

VERIFIED DUPLICATE of bug 53480

Status

()

Core
JavaScript Engine
P3
normal
VERIFIED DUPLICATE of bug 53480
18 years ago
17 years ago

People

(Reporter: Robert Williams, Assigned: Mike McCabe)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
summary says it all

Browser
Mozilla/5.0 (Windows; U; Win98; en-US; m18) Gecko/20001108 Netscape6/6.0

Comment 1

18 years ago
Confirming; reassigning to Mike for analysis -
Assignee: rogerl → mccabe
Status: UNCONFIRMED → NEW
Ever confirmed: true
Summary: cutNpaste don't work in javascript console → cutNpaste doesn't work in JavaScript console
(Assignee)

Comment 2

18 years ago
Marking as dup.  Sorry it took me so long to get to this!

*** This bug has been marked as a duplicate of 53480 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
Marking Verified -
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.