SPARC: Move underrunProtect close to the location that actually emits the machine code

RESOLVED DUPLICATE of bug 608105

Status

Core Graveyard
Nanojit
RESOLVED DUPLICATE of bug 608105
7 years ago
4 years ago

People

(Reporter: Ginn Chen, Unassigned)

Tracking

Trunk
Sun
Solaris

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 years ago
See Bug 604334 comment 6
(Reporter)

Updated

7 years ago
Blocks: 608105
(Reporter)

Updated

7 years ago
No longer blocks: 608105
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 608105
(Assignee)

Updated

4 years ago
Component: Nanojit → Nanojit
Product: Core → Core Graveyard
You need to log in before you can comment on or make changes to this bug.