SkyWriter(Bespin): Attribute title doesn't show up if SkyWriter exists on page.

RESOLVED DUPLICATE of bug 616459

Status

--
major
RESOLVED DUPLICATE of bug 616459
8 years ago
8 years ago

People

(Reporter: andreyhawk, Unassigned)

Tracking

Details

(URL)

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; ru; rv:1.9.2.12) Gecko/20101026 Firefox/3.6.12
Build Identifier: Bespin 0.9a2

Attribute title doesn't show up for page elements, if SkyWriter exists on page

Reproducible: Always

Steps to Reproduce:
1. Create link with attribute "title" for example <a href="/" title="Bug">Bug</a>
2. Initialize on this page Bespin
3. When mouse over link, title doesn't show up.
(Reporter)

Updated

8 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 616459
You need to log in before you can comment on or make changes to this bug.