I do not know how to overlay userContent.css

VERIFIED INVALID

Status

()

Firefox
General
VERIFIED INVALID
8 years ago
8 years ago

People

(Reporter: ycao, Unassigned)

Tracking

3.6 Branch
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; zh-CN; rv:1.9.2.13) Gecko/20101203 Firefox/3.6.13 (.NET CLR 3.5.30729)
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; zh-CN; rv:1.9.2.13) Gecko/20101203 Firefox/3.6.13 (.NET CLR 3.5.30729)

in my extensions I do not know how to overlay userContent.css,Because I need a lot of expansion work on the current page style。Please help me

Reproducible: Always
(Reporter)

Updated

8 years ago
Version: unspecified → 3.6 Branch

Comment 1

8 years ago
Bugzilla is not for support - http://support.mozilla.com/en-US/kb/Ask+a+question is where to ask questions.
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → INVALID

Updated

8 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.