table doesn't get centered

VERIFIED DUPLICATE of bug 6122

Status

()

Core
Layout: Tables
P3
major
VERIFIED DUPLICATE of bug 6122
19 years ago
16 years ago

People

(Reporter: nes, Assigned: buster)

Tracking

Trunk
x86
Linux
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

19 years ago
on my site http://www.nesware.net i have a table with in <center> </center>
tags... the table is left aligned thought... i've seen this problem on a local
site i have too BUT! i've also seen it the right way.. another local site i have
shows the table centered

if you want the pages ask me and i'll mail them (aks for abn.html and '5th nes
insanity' index.html)

nes

Updated

19 years ago
Assignee: karnaze → kipp

Comment 1

19 years ago
Kipp, sorry but here is another one you can mark as a duplicate of the main one
(whatever that is).

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Comment 2

19 years ago
*** This bug has been marked as a duplicate of 6122 ***

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 3

19 years ago
Using 5/20 this problem appears to be solved. Verifying this bug a duplicate of
#6122.

Updated

16 years ago
Summary: table doesn't get centered
You need to log in before you can comment on or make changes to this bug.