Status

P3
normal
VERIFIED DUPLICATE of bug 20847
18 years ago
14 years ago

People

(Reporter: virtual.studios, Assigned: asa)

Tracking

Trunk
x86
Windows NT

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; WinNT4.0; en-US; 0.6) Gecko/20001205
BuildID:    2000120604

A little thing, what I think is not so good, is, that Mozilla don't save the
window position. I have to click the max window button by every start, thats lousy.

Reproducible: Always
Steps to Reproduce:
Start the Mozilla or Netscape 6.0 than you will see it.

Actual Results:  /* ---- */

Expected Results:  That Mozilla save the window position at now.
*** Bug 62191 has been marked as a duplicate of this bug. ***

Comment 2

18 years ago
dupe of mostfreq. please search before filing.

*** This bug has been marked as a duplicate of 20847 ***
URL: no URL
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
ver
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.