Aero window highlights go wild in latest nightlies

RESOLVED DUPLICATE of bug 622766

Status

()

Firefox
Theme
RESOLVED DUPLICATE of bug 622766
7 years ago
7 years ago

People

(Reporter: Alan Thomas, Unassigned)

Tracking

Trunk
x86
Windows 7
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 years ago
Aero window highlights go wild in latest nightlies. They go to the bottom of the window and the top of the window sometimes.

STR
1. Clean profile startup (two tabs appear: prerelease.html and about:home)
 * Window highlights (sides of window) in correct place
2. Open new tab
 * Thin white strip appears behind tab bar (this seems to be the window hlghlights)

This also happens at other, hard-to-repro times during browsing.
(Reporter)

Updated

7 years ago
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 622766
You need to log in before you can comment on or make changes to this bug.