spin up reports vm for chofmann to help load on dm-peep01

RESOLVED DUPLICATE of bug 620146

Status

mozilla.org Graveyard
Server Operations
RESOLVED DUPLICATE of bug 620146
7 years ago
3 years ago

People

(Reporter: cshields, Unassigned)

Tracking

Details

(Reporter)

Description

7 years ago
people.m.o is still being hit hard with high load during processing runs. Some of the procs are nice'd which helps, while others are not and load the box down. There was an email thread on 11/16 where Chris agreed to a new machine or VM for this processing (VM is probably the best, the need is not constant).
(Reporter)

Updated

7 years ago
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 620146
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.