A number of font size problems, unable to set default

RESOLVED DUPLICATE of bug 250539

Status

Thunderbird
Message Compose Window
RESOLVED DUPLICATE of bug 250539
7 years ago
7 years ago

People

(Reporter: cjwilliams43@gmail.com, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 5.1; en-GB; rv:1.9.2.13) Gecko/20101203 Firefox/3.6.13
Build Identifier: 

Thw problems described in http://forums.mozillazine.org/viewtopic.php?f=39&t=1790755

remain.

The nic nac extension mentioned there doesn't work with TB 3.1.7

Reproducible: Always

Comment 1

7 years ago
Bug 250539?
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 250539
You need to log in before you can comment on or make changes to this bug.