Modification Date in ftp-directory

VERIFIED DUPLICATE of bug 62317

Status

P3
normal
VERIFIED DUPLICATE of bug 62317
18 years ago
14 years ago

People

(Reporter: rkarcher, Assigned: asa)

Tracking

Trunk
x86
Linux

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
ftp to ftp://ftp.kernel.org/pub/linux/kernel.
I don't see any modification date.
Mozilla 0.6 and previous versions on Linux 2.2.17 glibc 2.1.3 (Suse 6.4)
and on NT 4.0 SP 6

Comment 1

18 years ago
submitted twice.

*** This bug has been marked as a duplicate of 62317 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
vrfy dupe
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.