Local menu text aliasing looks bad after beta 8

RESOLVED DUPLICATE of bug 624452

Status

()

RESOLVED DUPLICATE of bug 624452
8 years ago
8 years ago

People

(Reporter: davhorv112, Unassigned)

Tracking

Trunk
x86
Windows XP
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows NT 5.1; rv:2.0b9pre) Gecko/20110105 Firefox/4.0b9pre
Build Identifier: 20110105030550

In the nightly build the aliasing of the text in the local menu looks worse than in beta 8

Reproducible: Always

Steps to Reproduce:
No steps required.



Maybe related to the fix of Bug 363861?
(Reporter)

Comment 1

8 years ago
Created attachment 501332 [details]
Local menu comparison between beta 8 and beta 9 pre
Version: unspecified → Trunk
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 624452
You need to log in before you can comment on or make changes to this bug.