Status

()

Core
Layout
P3
normal
VERIFIED DUPLICATE of bug 5732
19 years ago
19 years ago

People

(Reporter: mutton2000, Assigned: rickg)

Tracking

Trunk
x86
Windows 98
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

19 years ago
if you click on the tab to minimize a toolbar the toolbar disappears and the
only way to get it back is to open a new browser window

Updated

19 years ago
Status: NEW → RESOLVED
Last Resolved: 19 years ago
Resolution: --- → DUPLICATE

Updated

19 years ago
Status: RESOLVED → VERIFIED

Comment 1

19 years ago
Not a layout issue. Duplicate of 5732.


*** This bug has been marked as a duplicate of 5732 ***
You need to log in before you can comment on or make changes to this bug.