Font spacing and FXB's size is changing when hovering/pressing

RESOLVED DUPLICATE of bug 613696

Status

()

Core
Graphics
RESOLVED DUPLICATE of bug 613696
7 years ago
a year ago

People

(Reporter: Terepin, Unassigned)

Tracking

({regression})

Trunk
All
Windows 7
regression
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 years ago
User-Agent:       Mozilla/5.0 (Windows NT 6.1; WOW64; rv:2.0b10pre) Gecko/20110111 Firefox/4.0b10pre
Build Identifier: 

... From left to right only. Unfortunately I have no idea when it's happening, nor why.

Reproducible: Always
(Reporter)

Updated

7 years ago
Blocks: 578620
blocking2.0: --- → ?
Keywords: regression
Version: unspecified → Trunk
(Reporter)

Comment 1

7 years ago
Just a clarification:
1. It's shrinking from right to left.
2. It's "fixing back" from left to right.

Updated

7 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 613696
blocking2.0: ? → ---
You need to log in before you can comment on or make changes to this bug.