Cannot change the font of the inbox list

RESOLVED DUPLICATE of bug 570442

Status

--
major
RESOLVED DUPLICATE of bug 570442
8 years ago
8 years ago

People

(Reporter: haya, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 5.1; Trident/4.0; GTB6.6; .NET CLR 1.1.4322; InfoPath.2)
Build Identifier: Mozilla/5.0 (Windows; U; Windows NT 5.1; he; rv:1.9.2.13) Gecko/20101207 Thunderbird/3.1.7

The default font that displays the inbox list is too small and tightly lines spaced.
I tried changing all the fonts under tools->Options->display->advanced but no effect on the inbox list

Reproducible: Always

Steps to Reproduce:
1.view inbox list
2.go to tools->Options->display->advanced 
3. change all font sizes
4. No effect on inbox list
Actual Results:  
Inbox list fonts cannot change

Expected Results:  
Have control on the font and size of the inbox list
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 570442
You need to log in before you can comment on or make changes to this bug.