Closed Bug 629989 Opened 10 years ago Closed 10 years ago

If more than one group of tabs, then display panorama in aero preview

Categories

(Firefox :: Shell Integration, defect)

All
Windows 7
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 608916

People

(Reporter: Tiger.711, Unassigned)

Details

Attachments

(1 file)

User-Agent:       Mozilla/5.0 (Windows NT 6.1; WOW64; rv:2.0b11pre) Gecko/20110129 Firefox/4.0b11pre
Build Identifier: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:2.0b11pre) Gecko/20110129 Firefox/4.0b11pre

If more than one group of tabs, then display panorama in aero preview,in contrast to the less convenient standard aero preview (without visual groups)

Reproducible: Always
Attached image Example
Add your screenshot to the duplicate bug
Status: UNCONFIRMED → RESOLVED
Closed: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 608916
You need to log in before you can comment on or make changes to this bug.