OS X reftest failure REFTEST TEST-UNEXPECTED-FAIL | file:///Users/cltbld/talos-slave/test/build/reftest/tests/layout/reftests/transform/abspos-1a.html | image comparison (==)

RESOLVED DUPLICATE of bug 633703

Status

()

Core
General
RESOLVED DUPLICATE of bug 633703
7 years ago
7 years ago

People

(Reporter: bas, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 years ago
http://tinderbox.mozilla.org/showlog.cgi?log=Firefox/1297731182.1297731771.28891.gz
Rev3 MacOSX Leopard 10.5.8 mozilla-central opt test reftest on 2011/02/14 16:53:02
s: talos-r3-leopard-049

First observed following a push of code which is not compiled on Mac.
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 633703
You need to log in before you can comment on or make changes to this bug.