[72] im-log02:NetScaler - logs is CRITICAL: (Service Check Timed Out)

RESOLVED WORKSFORME

Status

RESOLVED WORKSFORME
8 years ago
4 years ago

People

(Reporter: dgott, Unassigned)

Tracking

Details

(Reporter)

Description

8 years ago
[72] im-log02:NetScaler - logs is CRITICAL: (Service Check Timed Out)
[73] im-log02:check_nl_logs is CRITICAL: 24 incorrect im-log03 files


[14:10]	<dgott>	this died on im-log02 ---> '0 Z 0 4078 4068 0 78 0 - 0 exit ? 00:00:00 checknswl.sh <defunct>' can i kill it??

The load is high on this machine and nwsl is likely the cause. Its zombiefied and showing high load in top.
Looks like this has recovered
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → WORKSFORME
Product: mozilla.org → mozilla.org Graveyard
You need to log in before you can comment on or make changes to this bug.