Make sure all apps have __debug__ and __heartbeat__

VERIFIED DUPLICATE of bug 635246

Status

VERIFIED DUPLICATE of bug 635246
8 years ago
7 years ago

People

(Reporter: tarek, Assigned: tarek)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Assignee)

Description

8 years ago
Make sure all app provide __debug__ and __heartbeat__
(Assignee)

Updated

8 years ago
Depends on: 635247
(Assignee)

Updated

8 years ago
Depends on: 635250
(Assignee)

Updated

8 years ago
Depends on: 635253
(Assignee)

Updated

8 years ago
Depends on: 635254
no more php apps, and all python apps bug is 635246
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 635246
Right. Verified as a duplicate.
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.