black ripples appear on the tabs and in the drop down menu

RESOLVED DUPLICATE of bug 635463

Status

()

--
major
RESOLVED DUPLICATE of bug 635463
8 years ago
8 years ago

People

(Reporter: sppeder, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (Windows; U; Windows NT 6.1; en-US) AppleWebKit/533.19.4 (KHTML, like Gecko) Version/5.0.3 Safari/533.19.4
Build Identifier: http://ftp.mozilla.org/pub/mozilla.org/firefox/nightly/latest-trunk/firefox-4.0b12pre.en-US.win64-x86_64.installer.exe

When in x64 Windows 7 black ripples appear in the tab area and it also appears in every new tab that is opened. this is also happens on the drop down menu.

Reproducible: Always

Actual Results:  
open minefield 64 bit 

Expected Results:  
fix the problem 

not have any black ripples

Comment 1

8 years ago
Please search before you file a bug
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 635463
You need to log in before you can comment on or make changes to this bug.