some box appears in PT on mouse right-click

VERIFIED DUPLICATE of bug 63698

Status

SeaMonkey
UI Design
VERIFIED DUPLICATE of bug 63698
18 years ago
14 years ago

People

(Reporter: Eugene Savitsky, Assigned: Viswanath Ramachandran)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
I browsed bugs I had entered and looked at bug 32148, tried out and...

When right-click on the PT (personal toolbar) there appears a... Hmmm. Appears a
blank box with an arrow. It also appears inside bookmarks in PT.
(Reporter)

Comment 1

18 years ago
Forgot... build 2000122320

Comment 2

18 years ago

*** This bug has been marked as a duplicate of 63698 ***
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 3

18 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Core → Mozilla Application Suite
You need to log in before you can comment on or make changes to this bug.