checks don't display on View ->> Toolbars submenu

VERIFIED DUPLICATE of bug 59101

Status

MailNews Core
Composition
VERIFIED DUPLICATE of bug 59101
17 years ago
10 years ago

People

(Reporter: Casey Perkins, Assigned: Jean-Francois Ducarroz)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

17 years ago
In the Mail Composition window, the checks do not display next to the toolbar
names on the View ->> Toolbars submenu, even if those toolbars are active.

Comment 1

17 years ago
Pleeeeease don't forget your buildID and OS, thanx!
Worksforme buildID 2000122604 win32.
Are you using any skins other than either modern modern-mozillium or classic?
This works for me on Windows 2000, 2000122805 with those skins.
QA Contact: esther → stephend

*** This bug has been marked as a duplicate of 59101 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE
VERIFIED DUP.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.