w64-ix-slave02 shuts down while booting linux

RESOLVED DUPLICATE of bug 596366

Status

RESOLVED DUPLICATE of bug 596366
8 years ago
5 years ago

People

(Reporter: zandr, Unassigned)

Tracking

Details

(Whiteboard: [hardware][subject to embargo])

(Reporter)

Description

8 years ago
iX S/N A1-16107, asset 4708, w64-ix-slave02, and was about to be buildbot-master4.scl1

I've reimaged a couple of times with the linux32 refimage, and the machine *turns off* right after the Red Hat Nash version message.

Pull for repair.
(Reporter)

Updated

8 years ago
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 596366
Component: Server Operations: RelEng → RelOps
Product: mozilla.org → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.