Font sizes are shown as "..." in preferences AND advanced options.

RESOLVED DUPLICATE of bug 626159

Status

()

RESOLVED DUPLICATE of bug 626159
8 years ago
8 years ago

People

(Reporter: grgoffe, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

8 years ago
User-Agent:       Mozilla/5.0 (X11; Linux i686; rv:2.0b13pre) Gecko/20110303 Firefox/4.0b13pre
Build Identifier: Mozilla/5.0 (X11; Linux i686; rv:2.0b13pre) Gecko/20110303 Firefox/4.0b13pre

I'm trying to adjust my font sizes and see that the current font sizes are shown as '...'.

Reproducible: Always

Steps to Reproduce:
1.edit-preferences-content
2.observe the '...'
3.
Actual Results:  
see description

Expected Results:  
I expected to see the current font sizes selected.

Comment 1

8 years ago
Maybe this is a duplication of 611991
Status: UNCONFIRMED → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 626159
You need to log in before you can comment on or make changes to this bug.