Missing the border and characters for the Apply Modern/Apply Classic in preferences dialog

VERIFIED DUPLICATE of bug 64220

Status

VERIFIED DUPLICATE of bug 64220
18 years ago
14 years ago

People

(Reporter: pmac, Assigned: matt)

Tracking

Trunk
PowerPC
Mac System 9.x

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
Platform: Mac; OS: 9.0 (2001-01-02-08-Mtrunk)

Steps to reproduce:

1. Launch Netscape 6.0
2. Go to Edit/Preferences/Appearance/Themes/Modern
     or
   Go to Edit/Preferences/Appearance/Themes/Classic

Note: The borders and characters for "Apply Modern and Apply Classic" are missing.

Sarah, I'm not sure exactly this bug belongs to Preferences, if it's not,
please assign it to the appropriate componet. Thanks!
Status: NEW → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
musta clicked submit twice by accident... :)

*** This bug has been marked as a duplicate of 64220 ***

Comment 2

18 years ago
vrfy dup
Status: RESOLVED → VERIFIED
Product: Browser → Seamonkey
You need to log in before you can comment on or make changes to this bug.