Closed Bug 644879 Opened 11 years ago Closed 11 years ago

Window Borders "Jump" When loading page or hovering links

Categories

(Firefox :: General, defect)

4.0 Branch
x86
Windows 7
defect
Not set
normal

Tracking

()

RESOLVED DUPLICATE of bug 633282

People

(Reporter: mozilla, Unassigned)

Details

Attachments

(1 file)

FF4.0. The borders of windows "jump" or "flash" as the little URL thingee (that takes the place of the status bar URL) appears and disappears. It has the effect of creating a distracting effect as pages load or as you navigate page.
Blocks: 541656
No longer blocks: 541656
Status: NEW → RESOLVED
Closed: 11 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 633282
You need to log in before you can comment on or make changes to this bug.