no resize grip for frameset

RESOLVED DUPLICATE of bug 637152

Status

()

Firefox
General
RESOLVED DUPLICATE of bug 637152
7 years ago
7 years ago

People

(Reporter: Andy Goth, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

7 years ago
User-Agent:       Mozilla/5.0 (Windows NT 5.1; rv:2.0) Gecko/20100101 Firefox/4.0
Build Identifier: Mozilla/5.0 (Windows NT 5.1; rv:2.0) Gecko/20100101 Firefox/4.0

When viewing a frameset, no resize grip is shown in the lower-right corner of the Firefox window.

Reproducible: Always

Steps to Reproduce:
1. Access a frameset page.
Actual Results:  
Resize grip disappears.

Expected Results:  
Resize grip should be shown.

Resize grip comes back when navigating away from the frameset.

Updated

7 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 637152
You need to log in before you can comment on or make changes to this bug.