If you think a bug might affect users in the 57 release, please set the correct tracking and status flags for Release Management.

replace nsIAccessible::getNativeInterace on platform version

RESOLVED DUPLICATE of bug 675137

Status

()

Core
Disability Access APIs
RESOLVED DUPLICATE of bug 675137
7 years ago
5 years ago

People

(Reporter: surkov, Unassigned)

Tracking

({access})

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

7 years ago
If we start to work with nsAccessible then we can do that
(Reporter)

Updated

5 years ago
Status: NEW → RESOLVED
Last Resolved: 5 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 675137
You need to log in before you can comment on or make changes to this bug.