please create mobile-2.0 tbpl page

RESOLVED DUPLICATE of bug 648479

Status

RESOLVED DUPLICATE of bug 648479
8 years ago
4 years ago

People

(Reporter: aki, Unassigned)

Tracking

Trunk
x86
macOS

Details

(Reporter)

Description

8 years ago
This is off of http://tinderbox.mozilla.org/showbuilds.cgi?tree=Mobile2.0 ; the branch should appear as mozilla-2.1 in the bbdb json.
Don't forget the pair o' repos, I'll need to... oh, wait, I already did know them :)
Status: NEW → RESOLVED
Last Resolved: 8 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 648479
Product: Webtools → Tree Management
Product: Tree Management → Tree Management Graveyard
You need to log in before you can comment on or make changes to this bug.