please reimage linux64-ix-slave37

RESOLVED DUPLICATE of bug 655304

Status

Infrastructure & Operations
RelOps
RESOLVED DUPLICATE of bug 655304
7 years ago
5 years ago

People

(Reporter: jhford, Assigned: zandr)

Tracking

Details

This slave had broken networking while the other linux64-ix machines were being set up.  Unsure which version of the refimage it is using and what its state is otherwise.  Please reimage this machine with the latest linux64-ix-ref image.
Blocks: 648310
No longer depends on: 648310
Assignee: server-ops-releng → zandr
Assignee: zandr → arich
This host does not respond to IPMI on 10.12.49.122.
Assignee: arich → zandr
Flags: colo-trip+
(Assignee)

Updated

7 years ago
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 655304
Component: Server Operations: RelEng → RelOps
Product: mozilla.org → Infrastructure & Operations
You need to log in before you can comment on or make changes to this bug.