All users were logged out of Bugzilla on October 13th, 2018

Correlation Report column overflows table/border

VERIFIED DUPLICATE of bug 702046

Status

VERIFIED DUPLICATE of bug 702046
8 years ago
7 years ago

People

(Reporter: stephend, Unassigned)

Tracking

Firefox Tracking Flags

(Not tracked)

Details

(URL)

Attachments

(1 attachment)

(Reporter)

Description

8 years ago
Created attachment 527223 [details]
Screenshot

The "Correlation Report" column is pushed off, outside the table's border on https://crash-stats.stage.mozilla.com/topcrasher/byversion/Fennec/4.0b6pre; see screenshot.
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 702046
(Assignee)

Updated

7 years ago
Component: Socorro → General
Product: Webtools → Socorro

Updated

7 years ago
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.