Closed Bug 652751 Opened 10 years ago Closed 10 years ago

Categories

(Websites :: webifyme.org, defect)

defect
Not set
blocker

Tracking

(Not tracked)

VERIFIED DUPLICATE of bug 652172

People

(Reporter: krupa.mozbugs, Unassigned)

Details

http://webifyme-dev.allizom.org/ is a 500

[22:19:12.140] GET http://webifyme-dev.allizom.org/ [HTTP/1.1 500 Internal Server Error 2587ms]

Request Headers:
Host: webifyme-dev.allizom.org

User-Agent: Mozilla/5.0 (Macintosh; Intel Mac OS X 10.6; rv:2.0) Gecko/20100101 Firefox/4.0

Accept: text/html,application/xhtml+xml,application/xml;q=0.9,*/*;q=0.8

Accept-Language: en-us,en;q=0.5

Accept-Encoding: gzip, deflate

Accept-Charset: ISO-8859-1,utf-8;q=0.7,*;q=0.7

Keep-Alive: 115

Connection: keep-alive

Cookie: __utma=95442458.1593896900.1303772698.1303772698.1303772698.1; __utmc=95442458; __utmz=95442458.1303772698.1.1.utmcsr=(direct)|utmccn=(direct)|utmcmd=(none)

Cache-Control: max-age=0

Response Headers:
Date: Tue, 26 Apr 2011 05:19:12 GMT

Server: Apache

X-Backend-Server: node33

Content-Length: 541

Connection: close

Content-Type: text/html; charset=iso-8859-1
Severity: normal → blocker
OS: Mac OS X → All
Hardware: x86 → All
This is simply a dupe of https://bugzilla.mozilla.org/show_bug.cgi?id=652172
Status: NEW → RESOLVED
Closed: 10 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 652172
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.