Status

()

Bugzilla
Installation & Upgrading
--
trivial
RESOLVED DUPLICATE of bug 655945
7 years ago
7 years ago

People

(Reporter: Arya, Unassigned)

Tracking

Details

(URL)

(Reporter)

Description

7 years ago
User-Agent:       Mozilla/5.0 (Windows NT 5.1; rv:2.0.1) Gecko/20100101 Firefox/4.0.1
Build Identifier: ver: 9.0.04

test

Reproducible: Couldn't Reproduce

Steps to Reproduce:
1.test
2.
3.

Actual Results:  
test

Expected Results:  
test

test

Updated

7 years ago
Status: UNCONFIRMED → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → INVALID
please don't file test bugs here, this is a real production instance of bugzilla.

please use http://landfill.bugzilla.org/ for playing with bugzilla.
Resolution: INVALID → DUPLICATE
Duplicate of bug: 655945
You need to log in before you can comment on or make changes to this bug.