Progress bar is now only half height in SeaMonkey 2.2a (Win7)

RESOLVED DUPLICATE of bug 656284

Status

()

Core
Widget: Win32
RESOLVED DUPLICATE of bug 656284
7 years ago
7 years ago

People

(Reporter: Philip Chee, Unassigned)

Tracking

({regression})

Trunk
regression
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

Attachments

(1 attachment)

(Reporter)

Description

7 years ago
Created attachment 531903 [details]
Screenshot of half height progressbar.

From http://forums.mozillazine.org/viewtopic.php?f=6&t=2197367

> Noticed in latest nightly that the progress bar only shows as its upper half. 
> Is this known? I know its not worth worrying about.
Status: NEW → RESOLVED
Last Resolved: 7 years ago
Resolution: --- → DUPLICATE
Duplicate of bug: 656284
You need to log in before you can comment on or make changes to this bug.