<acronym> displays inconsistent dots

VERIFIED DUPLICATE of bug 59825

Status

()

Core
Layout
VERIFIED DUPLICATE of bug 59825
17 years ago
17 years ago

People

(Reporter: Aaron Kaluszka, Assigned: clayton)

Tracking

Trunk
x86
All
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

17 years ago
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win 9x 4.90; en-US; 0.7) Gecko/20010109
BuildID:    2001010901

<acronym> displays a random? number of dots under links

Reproducible: Always

Actual Results:  There are various numbers of dots under the links that have an
<acronym>

*** This bug has been marked as a duplicate of 59825 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 17 years ago
Resolution: --- → DUPLICATE

Comment 2

17 years ago
vrfy dup
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.