jpeg-image not loading correctly

VERIFIED DUPLICATE of bug 66051

Status

()

Core
JavaScript Engine
VERIFIED DUPLICATE of bug 66051
18 years ago
17 years ago

People

(Reporter: Hanns-Dierk Bergler, Assigned: rogerl (gone))

Tracking

Trunk
x86
All
Points:
---

Firefox Tracking Flags

(Not tracked)

Details

(URL)

(Reporter)

Description

18 years ago
Image "http://www.heise.de/tp/deutsch/inhalt/co/4722/4722_1.jpg" on
"http://www.heise.de/tp/deutsch/inhalt/co/4722/1.html" is not loading
correctly.Sometimes text is above image, sometimes only a few lines of it are
visible. Please check the JavaScript, which hides content from older browsers...

platforms: Win32, Linux, Mac
build: 2001011921

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 66051 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE
verified
Status: RESOLVED → VERIFIED
You need to log in before you can comment on or make changes to this bug.