"Log onto this account at startup of Mail" option is broken.

VERIFIED DUPLICATE of bug 14301

Status

MailNews Core
Backend
VERIFIED DUPLICATE of bug 14301
18 years ago
10 years ago

People

(Reporter: Shawn, Assigned: Scott MacGregor)

Tracking

Trunk
x86
Windows 2000

Firefox Tracking Flags

(Not tracked)

Details

(Reporter)

Description

18 years ago
In mail, if you select "Mail/News Account Settings", then select "Server", the
option "Log onto this account at startup of Mail" doesn't appear to work on
Mozilla 2001011920.

Comment 1

18 years ago

*** This bug has been marked as a duplicate of 14301 ***
Status: UNCONFIRMED → RESOLVED
Last Resolved: 18 years ago
Resolution: --- → DUPLICATE

Comment 2

18 years ago
Verified.
Status: RESOLVED → VERIFIED
Product: MailNews → Core
Product: Core → MailNews Core
You need to log in before you can comment on or make changes to this bug.